<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />
<base href="http://www.fifetoday.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="210"/>
	<meta name="responsive" content="true"/>

    	        <style>
            #jp .color-primary, #jp .capture_save_success, #jp .capture_resendLink, #jp .janrain-content .terms a, #jp .janrain-popup__link, #jp .janrain-aside .janrain-aside__centerText, #jp .article__content a, #jp #pluck-comments .pluck-comm-rate-controls a, #jp #pluck-comments .pluck-comm-block a, #jp #pluck-comments .pluck-comm-cancel span, #jp #pluck-comments .pluck-comm-child-count-single, #jp #pluck-comments .pluck-comm-child-count-multiple, #jp #pluck-comments .pluck-callToAction-terms a, #jp #pluck-comments .pluck-abuse-report, #jp #pluck-mobile .pluck-comm-rate-controls a, #jp #pluck-mobile .pluck-comm-block a, #jp #pluck-mobile .pluck-comm-cancel span, #jp #pluck-mobile .pluck-comm-child-count-single, #jp #pluck-mobile .pluck-comm-child-count-multiple, #jp #pluck-mobile .pluck-callToAction-terms a, #jp #pluck-mobile .pluck-abuse-report, #jp .editorialSection a, #jp #localhero-widget #ownlocal-add-business-link a, #jp .article__body a {
  color: #002f63;
}

#jp .color-primary-before:before {
  color: #002f63;
}

#jp .color-black {
  color: #222222;
}

#jp .color-white {
  color: #ffffff;
}

#jp .fill-primary, #jp #ownlocal-add-business-link .svg-crosshair-icon__icon, #jp .svg-location-marker-icon__icon {
  fill: #002f63;
}

#jp .hover-color-primary:hover {
  color: #002f63;
}

#jp .background-primary, #jp .capture_btn, #jp #pluck-comments .pmobile-primary-button, #jp #pluck-comments .pluck-comm-reply-button a, #jp #pluck-comments .pluck-comm-delete a, #jp #pluck-comments .pluck-primary-button-text, #jp #pluck-comments .pluck-confirm-btn a, #jp #pluck-mobile .pmobile-primary-button, #jp #pluck-mobile .pluck-comm-reply-button a, #jp #pluck-mobile .pluck-comm-delete a, #jp #pluck-mobile .pluck-primary-button-text, #jp #pluck-mobile .pluck-confirm-btn a, #jp #localhero-widget input.submit, #jp #localhero-widget #ownlocal-dropdown .arrow {
  background-color: #002f63;
  color: #fff;
}

#jp .background-primary-before:before {
  background-color: #002f63;
  color: #fff;
}

#jp .hover-background-primary:hover, #jp #capture_editProfile_linkedAccounts_linknewlink:hover, #jp .janrain_traditional_account_only:hover, #jp .janrain-profile__account-actions a:hover, #jp .capture_publicProfileLink:hover {
  background-color: #002f63;
  color: #fff;
}

#jp .tint-0 {
  background-color: #002f63;
  color: #fff;
}

#jp .tint-90 {
  background-color: #1a4473;
  color: #fff;
}

#jp .tint-30 {
  background-color: #b3c1d0;
  color: #222;
}

#jp .tint-10 {
  background-color: #e6eaef;
  color: #222;
}

#jp .color-tint-70 {
  color: #4d6d92;
}

#jp .color-tint-90 {
  color: #1a4473;
}

#jp .shade-50 {
  background-color: #001832;
  color: #fff;
}

#jp .fill-shade-50 {
  background-color: #001832;
  color: #fff;
  fill: #fff;
}

#jp .hover-tint-90:hover {
  background-color: #1a4473;
  color: #fff;
}

#jp .hover-tint-30:hover {
  background-color: #b3c1d0;
  color: #222;
}

#jp .hover-tint-10:hover {
  background-color: #e6eaef;
  color: #222;
}

#jp .hover-shade-50:hover, #jp .capture_btn:hover, #jp #pluck-comments .pmobile-primary-button:hover, #jp #pluck-comments .pluck-comm-reply-button a:hover, #jp #pluck-comments .pluck-comm-delete a:hover, #jp #pluck-comments .pluck-primary-button-text:hover, #jp #pluck-comments .pluck-confirm-btn a:hover, #jp #pluck-mobile .pmobile-primary-button:hover, #jp #pluck-mobile .pluck-comm-reply-button a:hover, #jp #pluck-mobile .pluck-comm-delete a:hover, #jp #pluck-mobile .pluck-primary-button-text:hover, #jp #pluck-mobile .pluck-confirm-btn a:hover, #jp #pluck-comments .pluck-cancel-button-text:hover, #jp #pluck-comments .pluck-comm-comment-delete-no:hover, #jp #pluck-mobile .pluck-cancel-button-text:hover, #jp #pluck-mobile .pluck-comm-comment-delete-no:hover, #jp #localhero-widget input.submit:hover, #jp #localhero-widget #ownlocal-dropdown .arrow:hover, #jp #localhero-widget #ownlocal-dropdown li:hover {
  background-color: #001832;
  color: #fff;
}

#jp .hover-links-shade-50 a:hover {
  background-color: #001832;
}

#jp .hot-topics__heading:before {
  border-left-color: #002f63;
}

#jp .aside-dy-cars .teaser-cars__item-label {
  border-top-color: #002f63;
}

#jp #capture_editProfile_linkedAccounts_linknewlink,
#jp .janrain_traditional_account_only,
#jp .janrain-profile__account-actions a,
#jp .capture_publicProfileLink {
  border-left-color: #002f63;
}

#jp .complement-fill {
  fill: #fff;
}

        </style>
	

	





<meta name="category" content="Sport">

<meta name="description" content="Visit now for the latest football news including East Fife and Raith Rovers coverage - from the Fife Free Press" />

<meta name="sitename" content="Fife Today"/>
<meta name="page path" content="Sport\Football"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>Dalkeith 2-1 St Andrews - Fife Today</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="Football">
	<meta name="description" content='A goal in the last 60 seconds by Dalkeith took away from Saints a well deserved point in a game that saw them dominate for long periods. '>
	<meta property="og:title" content="Dalkeith 2-1 St Andrews"/>
	<meta property="og:description" content='A goal in the last 60 seconds by Dalkeith took away from Saints a well deserved point in a game that saw them dominate for long periods. ' />
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.fifetoday.co.uk/webimage/1.4353530.1485865152!/image/image.jpg' />
        		<meta property="og:url" content='http://www.fifetoday.co.uk/sport/football/dalkeith-2-1-st-andrews-1-4353531' />
			 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.fifetoday.co.uk/sport/football/dalkeith-2-1-st-andrews-1-4353531"},"headline":"Dalkeith 2-1 St Andrews","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.fifetoday.co.uk/webimage/1.4353530.1485865152!/image/image.jpg","height":441,"width":620},"datePublished":"2017-01-31T14:44:55Z","dateModified":"2017-01-31T14:44:55Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Fife Today","logo":{"@type":"ImageObject","url":"http://www.fifetoday.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"A goal in the last 60 seconds by Dalkeith took away from Saints a well deserved point in a game that saw them dominate for long periods. "}
</script>

<link rel="stylesheet" href="/assets/css/trad-core.css?v=210" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/trad/article--responsive-3cols.css?v=210" />
    

		<link rel="stylesheet"  href="/assets/css/trad/native-ad-preview-article--responsive.css?v=210" />
		<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=210" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=210" media="print" />

    	    <link rel="canonical" href="http://www.fifetoday.co.uk/sport/football/dalkeith-2-1-st-andrews-1-4353531" />
	
            <link rel="amphtml" href="http://www.fifetoday.co.uk/sport/football/dalkeith-2-1-st-andrews-1-4353531/amp" />
    

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<script type="text/javascript">
	var _jp_page = {"pageId":"14353531","gpt":{"unitName":"8057/fifenow.jp/football","adPageTemplate":"article","adPageType":"Article Page","nav":"sport,football","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightrain","tomorrow":"lightrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/FifeFreePress","twitterUrl":"https://twitter.com/FFP","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"page_categories":["Sport","Football"],"page_author":"","pageType":"Article"}
	var siteKey = "ffpl",
            wtSiteCode = "ffpl",
            platform = "ELM",
            siteId = "2.2588",
            build = "210",
            siteStyle ="1",
            siteName = "Fife Today";
</script>
    <link rel="dns-prefetch" href="https://use.typekit.net/" />

        
    <script type="text/javascript">
        var TypekitProxy = {
            loading: true,
            active: false,
            error: false
        };

        var TypekitConfig = {
          kitId: 'shk0xku',
          scriptTimeout: 3000,
          active: function(){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.active === "function") {
                TypekitProxy.active();
            } else {
                TypekitProxy.active = true;
            }
          },
          inactive: function(e){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.error === "function") {
                TypekitProxy.error(e);
            } else {
                TypekitProxy.error = true;
            }
          }
        };
    </script>
        <script async="async" onload="clearTimeout(window.TypekitConfig.t); window.Typekit.load(window.TypekitConfig);" src="//use.typekit.net/shk0xku.js"></script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=210"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=210"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=210"></script>

	<script src="http://community.fifetoday.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

            
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|FFPL";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "fifetoday.co.uk";	

	Coremetrics.coremetricsCategoryId = " ";

	cmSetClientID("50630000|FFPL",true,"data.de.coremetrics.com","fifetoday.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "FFPL | Dalkeith 2-1 St Andrews 4353531";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-310117 | 14:44-_-4-_-387-_-0-_--_--_-ELM-_-Sport-_-Sport | Football-_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Football");
		
	</script>
    
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=210"></script>
	
     <link rel="alternate" type="application/rss+xml" title="Football Feed" href="/rss/cmlink/1.4223160" />
     <link rel="alternate" type="application/rss+xml" title="East Fife Feed" href="/rss/cmlink/1.4224402" />
     <link rel="alternate" type="application/rss+xml" title="Raith Rovers Feed" href="/rss/cmlink/1.4224405" />
     <link rel="alternate" type="application/rss+xml" title="Local Football Feed" href="/rss/cmlink/1.4223163" />

	<script type="text/javascript">
		window._taboola = window._taboola || [];
				    _taboola.push({article:'auto'});
				!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/johnstonpress-network/loader.js');
	</script>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          
                  
	        
      </head>


<body id="jp" class="color-scheme--blue">

            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_7ofxjbfm5ky3w4oqqg4nqiz4ii'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.fifetoday.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.fifetoday.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpsc_fife"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.fifetoday.co.uk/search">
            <div class="site-search__title">Search The Fife Today</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=210"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 841.6 147.2" enable-background="new 0 0 841.6 147.2" xml:space="preserve">
<g>
	<path fill="#222222" d="M40,141.6c0,2-0.4,2-0.8,2c-0.2,0-0.3,0-0.3-1v-6.1c0-5.1-2.7-6.1-7.1-6.1c-2.3,0-7.7,0.4-7.7,4.5
		c0,1.6,1.3,2.7,3.1,2.7c1.4,0,2.8-0.7,2.8-2.4c0-1-0.7-1.6-1.5-1.9c0.5-0.2,1.1-0.3,1.7-0.3c1.9,0,2.8,0.8,2.8,2.6
		c0,1.6-1.5,1.9-3.9,2.3c-2.5,0.4-5.7,0.9-5.7,4.5c0,3.3,1.7,4.9,5.2,4.9c2,0,3.5-0.7,4.8-2.1c0.6,1.3,2,2.1,3.7,2.1
		c3.8,0,5.1-1.2,5.1-4.6v-2.1H40V141.6z M33,141.1c0,1.6-0.7,2.4-2,2.4c-1,0-1.5-0.5-1.5-1.5c0-1.2,1.2-1.7,2.5-2.2
		c0.4-0.1,0.7-0.3,1.1-0.4V141.1z"/>
	<path fill="#222222" d="M52.8,136.1c-1.7-0.4-3.2-0.7-3.2-1.6c0-0.9,1.9-1,2.2-1c0.9,0,1.7,0.2,2.4,0.6c0.8,0.5,1.2,1.1,1.5,1.9
		l0.1,0.2h3v-5.5h-2.7l-0.3,0.9c-1.5-0.8-3.2-1.2-4.8-1.2c-3.5,0-7.5,1.4-7.5,5.5c0,3.8,3.8,4.7,6.6,5.4c1.8,0.4,3.3,0.8,3.3,1.7
		c0,1-1.3,1.1-2.4,1.1c-1.7,0-3.8-1.4-4.1-3.1l0-0.3h-3.2v6.2h2.9l0.4-1c1.4,0.9,3.2,1.3,5.5,1.3c3.5,0,7.2-1.5,7.2-5.6
		C59.5,137.5,55.7,136.7,52.8,136.1z"/>
	<path fill="#222222" d="M0,127.9h2.3c0.8,0,0.9,0.5,0.9,1v13.3c0,0.5-0.2,1-0.9,1H0v3.5h21.9v-9.5h-3.6v0.3c0,3.5-0.3,5.7-4.9,5.7
		H9.9V137h1.6c1,0,1.3,1.4,1.3,2.4v1.1h3.3V130h-3.3v1c0,1.9-0.5,2.5-2.2,2.5H9.9v-5.7h2.9c4.1,0,5.6,0.8,5.6,5.1v0.3h3.6v-8.9H0
		V127.9z"/>
	<path fill="#222222" d="M211.5,130.1c1.7,0,3.1-1.4,3.1-3.2c0-1.8-1.4-3.2-3.1-3.2c-1.7,0-3.1,1.4-3.1,3.2
		C208.4,128.7,209.7,130.1,211.5,130.1z"/>
	<path fill="#222222" d="M110.4,130.1c1.7,0,3.1-1.4,3.1-3.2c0-1.8-1.4-3.2-3.1-3.2c-1.7,0-3.1,1.4-3.1,3.2
		C107.3,128.7,108.7,130.1,110.4,130.1z"/>
	<path fill="#222222" d="M70.8,141.6c0,1.7-0.5,2.1-1.2,2.1c-0.7,0-0.8-0.7-0.8-0.9V134h3.9v-3.2h-3.9v-6.1H65l0,0.3
		c-0.4,3.9-1.7,5.8-4,5.8h-0.3v3.2h2.1v7.9c0,3.5,1.9,5.3,5.4,5.3c3.8,0,5.7-1.7,5.7-5.3v-3.2h-3.2V141.6z"/>
	<path fill="#222222" d="M202.8,141.6c0,2-0.4,2-0.8,2c-0.2,0-0.3,0-0.3-1v-6.1c0-5.1-2.7-6.1-7.1-6.1c-2.3,0-7.7,0.4-7.7,4.5
		c0,1.6,1.3,2.7,3.1,2.7c1.4,0,2.8-0.7,2.8-2.4c0-1-0.7-1.6-1.5-1.9c0.5-0.2,1.1-0.3,1.7-0.3c1.9,0,2.8,0.8,2.8,2.6
		c0,1.6-1.5,1.9-3.9,2.3c-2.5,0.4-5.7,0.9-5.7,4.5c0,3.3,1.7,4.9,5.2,4.9c2,0,3.5-0.7,4.8-2.1c0.6,1.3,2,2.1,3.7,2.1
		c3.8,0,5.1-1.2,5.1-4.6v-2.1h-2.4V141.6z M195.8,141.1c0,1.6-0.7,2.4-2,2.4c-1,0-1.5-0.5-1.5-1.5c0-1.2,1.2-1.7,2.5-2.2
		c0.4-0.1,0.7-0.3,1.1-0.4V141.1z"/>
	<path fill="#222222" d="M169.6,137l-3.5-12.6H154v3.5h2.2c0.8,0,0.9,0.5,0.9,1v13.3c0,0.5-0.2,1-0.9,1H154v3.5h9.9v-3.5h-1.7
		c-0.8,0-0.9-0.5-0.9-1v-12.1l4.5,16.6h5.1l4.6-16.3v11.8c0,0.5-0.2,1-0.9,1h-1.7v3.5h12.3v-3.5h-2.1c-0.8,0-0.9-0.5-0.9-1v-13.3
		c0-0.5,0.2-1,0.9-1h2.1v-3.5h-12L169.6,137z"/>
	<path fill="#222222" d="M214.6,142.4v-11.6H206v3.2h1.8c0.7,0,0.8,0.2,0.8,1.1v7.3c0,0.9-0.2,1.1-0.8,1.1h-1.7v3.2H217v-3.2h-1.6
		C214.7,143.5,214.6,143.3,214.6,142.4z"/>
	<path fill="#222222" d="M227,142.4v-18h-8.6v3.2h1.8c0.7,0,0.8,0.2,0.8,1.1v13.7c0,0.9-0.2,1.1-0.8,1.1h-1.7v3.2h10.9v-3.2h-1.6
		C227.2,143.5,227,143.3,227,142.4z"/>
	<path fill="#222222" d="M113.5,142.4v-11.6H105v3.2h1.8c0.7,0,0.9,0.2,0.9,1.1v7.3c0,0.9-0.2,1.1-0.9,1.1h-1.7v3.2H116v-3.2h-1.6
		C113.7,143.5,113.5,143.3,113.5,142.4z"/>
	<path fill="#222222" d="M138.1,130.3c-5,0-8.4,3.5-8.4,8.5c0,5.5,3,8.5,8.4,8.5c3.6,0,7.5-1.8,8-5.9l0-0.3h-4.3l0,0.3
		c-0.3,1.7-1.9,2.6-2.9,2.6c-1.9,0-2.8-1.2-2.9-4h10.6v-0.3C146.6,133.9,143.3,130.3,138.1,130.3z M140.3,136.6h-4.2v-0.5
		c0-1.6,0.8-2.5,2.1-2.5c1.3,0,2.1,0.9,2.1,2.5V136.6z"/>
	<path fill="#222222" d="M81.5,127.9h2.3c0.8,0,0.9,0.5,0.9,1v13.3c0,0.5-0.2,1-0.9,1h-2.3v3.5h13.1v-3.5h-2.3c-0.8,0-0.9-0.5-0.9-1
		V137h0.7c1.5,0,2.2,0.6,2.2,1.9v1.6h3.3V130h-3.3v1.6c0,1.3-0.7,1.9-2.2,1.9h-0.7v-5.7h2.9c4.1,0,5.6,0.8,5.6,5.1v0.3h3.6v-8.9
		H81.5V127.9z"/>
	<path fill="#222222" d="M128.9,130.5c1.5,0,2.5-1.5,2.5-2.8c0-2.9-3-3.9-5.6-3.9c-4.3,0-6.4,2.2-6.4,7v0.5h-2.4v3.2h2.4v8
		c0,0.9-0.2,1.1-0.8,1.1h-1.7v3.2h10.9v-3.2h-1.6c-0.7,0-0.9-0.2-0.9-1.1v-8h2.7v-3.2h-2.7v-2.3c0-1.8,0.4-2.4,1.4-2.4
		c0.1,0,0.2,0,0.2,0c-0.4,0.3-0.6,0.9-0.6,1.5C126.3,129.4,127.4,130.5,128.9,130.5z"/>
	<path fill="#222222" d="M244.9,124.8h0.8c0.6,0,1.1,0.1,1.5,0.3c0.4,0.2,0.6,0.5,0.7,0.8c0.1,0.3,0.2,1,0.2,2.2v14.9
		c0,1.1-0.1,1.8-0.2,2.1c-0.2,0.4-0.4,0.6-0.7,0.8c-0.4,0.2-0.9,0.3-1.6,0.3h-0.8v0.6h11.8v-0.6h-0.8c-0.6,0-1.1-0.1-1.5-0.3
		c-0.4-0.2-0.6-0.5-0.8-0.8c-0.1-0.3-0.2-1-0.2-2.2V136h0.7c1.2,0,2.3,0.3,3.2,1c0.9,0.7,1.5,2.1,1.7,4.2h0.6v-11.4H259
		c-0.1,1.2-0.4,2.2-0.9,2.9c-0.4,0.7-1,1.2-1.6,1.5c-0.6,0.3-1.5,0.5-2.5,0.5h-0.7v-9.3h2.1c1.8,0,3,0.1,3.7,0.3
		c1.2,0.3,2.1,0.8,2.8,1.6c0.6,0.7,1,1.9,1.2,3.4h0.7v-6.5h-19.1V124.8z"/>
	<path fill="#222222" d="M271.5,143.5v-12.4H265v0.6c0.7,0,1.2,0.2,1.5,0.5c0.3,0.3,0.4,1,0.4,2.1v9.1c0,1.1-0.1,1.8-0.3,2
		c-0.3,0.4-0.8,0.6-1.5,0.6v0.6h8.4v-0.6c-0.7,0-1.2-0.2-1.5-0.5C271.7,145.3,271.5,144.6,271.5,143.5z"/>
	<path fill="#222222" d="M269.2,128.8c0.7,0,1.3-0.3,1.8-0.8c0.5-0.5,0.8-1.1,0.8-1.8c0-0.7-0.3-1.3-0.8-1.8
		c-0.5-0.5-1.1-0.8-1.8-0.8c-0.7,0-1.3,0.3-1.8,0.8c-0.5,0.5-0.8,1.1-0.8,1.8c0,0.7,0.2,1.3,0.8,1.8
		C267.9,128.5,268.5,128.8,269.2,128.8z"/>
	<path fill="#222222" d="M282.9,126.5c0,0.4,0.2,0.7,0.5,1c0.3,0.3,0.8,0.5,1.4,0.5c0.7,0,1.2-0.2,1.6-0.6c0.4-0.4,0.6-0.8,0.6-1.3
		c0-0.6-0.3-1.2-1-1.7c-0.7-0.5-1.7-0.8-3-0.8c-2,0-3.6,0.5-4.8,1.6c-1.2,1.1-1.8,2.4-1.8,4l0,0.8v1.2h-2.3v1.6h2.3v10.8
		c0,0.8-0.1,1.4-0.2,1.7c-0.1,0.3-0.3,0.5-0.6,0.6c-0.3,0.1-0.8,0.2-1.5,0.2v0.6h9.2v-0.6c-1,0-1.6-0.2-2-0.6
		c-0.2-0.3-0.3-0.9-0.3-2v-10.8h2.3v-1.6h-2.3v-2l0-2.9c0-0.6,0.1-1,0.3-1.3c0.2-0.3,0.5-0.4,0.8-0.4c0.3,0,0.5,0.1,0.7,0.3
		c0.1,0.1,0.2,0.3,0.2,0.5c0,0.2,0,0.3-0.1,0.5C282.9,126.2,282.9,126.4,282.9,126.5z"/>
	<path fill="#222222" d="M296.3,132.7c-1.2-1.3-2.5-1.9-4.1-1.9c-1.9,0-3.5,0.8-4.9,2.3c-1.4,1.5-2.1,3.6-2.1,6.2
		c0,2.1,0.5,3.9,1.4,5.3c1.2,1.8,2.9,2.7,5.3,2.7c1.3,0,2.5-0.4,3.6-1.1c1-0.7,2-1.9,2.8-3.7l-0.6-0.4c-0.6,1-1.2,1.6-1.8,2
		c-0.5,0.4-1.2,0.6-1.8,0.6c-1.1,0-2-0.5-2.8-1.4c-1-1.2-1.6-2.8-1.7-4.9h8.6C298.1,135.9,297.5,134,296.3,132.7z M289.5,137.3v-0.6
		c0-1.7,0.3-3.1,1-4.1c0.4-0.6,0.8-0.9,1.4-0.9c0.4,0,0.7,0.1,0.9,0.3c0.4,0.3,0.7,0.9,0.9,1.5c0.2,0.7,0.3,1.9,0.3,3.7H289.5z"/>
	<path fill="#222222" d="M306.8,124.8h0.8c0.6,0,1.1,0.1,1.5,0.3c0.4,0.2,0.6,0.5,0.7,0.8c0.1,0.3,0.2,1,0.2,2.2v14.9
		c0,1.1-0.1,1.8-0.2,2.1c-0.2,0.4-0.4,0.6-0.7,0.8c-0.4,0.2-0.9,0.3-1.6,0.3h-0.8v0.6h11.8v-0.6h-0.8c-0.6,0-1.1-0.1-1.5-0.3
		c-0.4-0.2-0.6-0.5-0.8-0.8c-0.1-0.3-0.2-1-0.2-2.2V136h0.6c1.2,0,2.3,0.3,3.2,1c0.9,0.7,1.5,2.1,1.7,4.2h0.6v-11.4H321
		c-0.1,1.2-0.4,2.2-0.9,2.9c-0.4,0.7-1,1.2-1.6,1.5c-0.6,0.3-1.5,0.5-2.5,0.5h-0.6v-9.3h2.1c1.8,0,3,0.1,3.7,0.3
		c1.2,0.3,2.1,0.8,2.8,1.6c0.6,0.7,1,1.9,1.2,3.4h0.7v-6.5h-19.1V124.8z"/>
	<path fill="#222222" d="M338.8,130.7c-0.7,0-1.5,0.3-2.3,0.8c-0.8,0.5-1.7,1.6-2.7,3.2v-3.5h-6.4v0.6c0.5,0.1,0.9,0.2,1.1,0.3
		c0.2,0.1,0.4,0.4,0.5,0.7c0.1,0.2,0.1,0.8,0.1,1.7v8.6c0,1.4-0.1,2.2-0.4,2.5c-0.2,0.3-0.7,0.5-1.4,0.6v0.6h8.4v-0.6
		c-0.6,0-1.1-0.1-1.3-0.3c-0.3-0.1-0.5-0.4-0.6-0.7c-0.1-0.2-0.1-0.6-0.1-1.2l0-0.9v-3.6c0-1.3,0.2-2.5,0.5-3.6
		c0.2-0.7,0.6-1.2,1-1.6c0.3-0.2,0.6-0.4,0.9-0.4c0.1,0,0.3,0,0.4,0.1c0.1,0,0.3,0.3,0.8,0.6c0.4,0.4,0.9,0.6,1.5,0.6
		c0.5,0,0.9-0.2,1.3-0.6c0.4-0.4,0.5-1,0.5-1.7c0-0.7-0.2-1.2-0.6-1.6C339.9,130.9,339.4,130.7,338.8,130.7z"/>
	<path fill="#222222" d="M352.6,132.7c-1.2-1.3-2.5-1.9-4.1-1.9c-1.9,0-3.5,0.8-4.9,2.3c-1.4,1.5-2.1,3.6-2.1,6.2
		c0,2.1,0.5,3.9,1.4,5.3c1.2,1.8,2.9,2.7,5.3,2.7c1.3,0,2.5-0.4,3.6-1.1c1-0.7,2-1.9,2.8-3.7l-0.6-0.4c-0.6,1-1.2,1.6-1.8,2
		c-0.5,0.4-1.2,0.6-1.8,0.6c-1.1,0-2-0.5-2.8-1.4c-1-1.2-1.6-2.8-1.7-4.9h8.6C354.4,135.9,353.8,134,352.6,132.7z M345.8,137.3v-0.6
		c0-1.7,0.3-3.1,1-4.1c0.4-0.6,0.8-0.9,1.4-0.9c0.4,0,0.7,0.1,0.9,0.3c0.4,0.3,0.7,0.9,0.9,1.5c0.2,0.7,0.3,1.9,0.3,3.7H345.8z"/>
	<path fill="#222222" d="M367.1,132.7c-1.2-1.3-2.5-1.9-4.1-1.9c-1.9,0-3.5,0.8-4.9,2.3c-1.4,1.5-2.1,3.6-2.1,6.2
		c0,2.1,0.5,3.9,1.4,5.3c1.2,1.8,2.9,2.7,5.3,2.7c1.3,0,2.5-0.4,3.6-1.1c1-0.7,2-1.9,2.8-3.7l-0.6-0.4c-0.6,1-1.2,1.6-1.8,2
		c-0.5,0.4-1.2,0.6-1.8,0.6c-1.1,0-2-0.5-2.8-1.4c-1-1.2-1.6-2.8-1.7-4.9h8.6C368.9,135.9,368.3,134,367.1,132.7z M360.3,137.3v-0.6
		c0-1.7,0.3-3.1,1-4.1c0.4-0.6,0.8-0.9,1.4-0.9c0.4,0,0.7,0.1,0.9,0.3c0.4,0.3,0.7,0.9,0.9,1.5c0.2,0.7,0.3,1.9,0.3,3.7H360.3z"/>
	<path fill="#222222" d="M394.6,125.9c-1.4-1.2-3.7-1.7-7-1.7h-9.9v0.6c1,0,1.7,0.1,2.1,0.3c0.4,0.2,0.6,0.4,0.8,0.8
		c0.1,0.3,0.2,1.1,0.2,2.3v14.7c0,1.2-0.1,2-0.2,2.3c-0.2,0.3-0.4,0.6-0.8,0.8c-0.4,0.2-1.1,0.3-2.1,0.3v0.6h11.5v-0.6
		c-1,0-1.7-0.1-2.1-0.3c-0.4-0.2-0.7-0.4-0.8-0.8c-0.1-0.3-0.2-1.1-0.2-2.3v-6.3c2.6,0,4.4-0.1,5.5-0.4c1.6-0.4,2.9-1.1,3.8-2.1
		c0.9-1,1.4-2.3,1.4-3.8C396.7,128.5,396,127.1,394.6,125.9z M390,134.1c-0.7,0.8-1.8,1.2-3.1,1.2c-0.2,0-0.5,0-0.8,0v-9.8h0.7
		c1.5,0,2.6,0.4,3.3,1.2c0.7,0.8,1.1,2,1.1,3.7C391.1,132,390.8,133.3,390,134.1z"/>
	<path fill="#222222" d="M409.6,130.7c-0.7,0-1.5,0.3-2.3,0.8c-0.8,0.5-1.7,1.6-2.7,3.2v-3.5h-6.4v0.6c0.5,0.1,0.9,0.2,1.1,0.3
		c0.2,0.1,0.4,0.4,0.5,0.7c0.1,0.2,0.1,0.8,0.1,1.7v8.6c0,1.4-0.1,2.2-0.4,2.5c-0.2,0.3-0.7,0.5-1.4,0.6v0.6h8.4v-0.6
		c-0.6,0-1.1-0.1-1.3-0.3c-0.3-0.1-0.5-0.4-0.6-0.7c-0.1-0.2-0.1-0.6-0.1-1.2l0-0.9v-3.6c0-1.3,0.2-2.5,0.5-3.6
		c0.2-0.7,0.6-1.2,1-1.6c0.3-0.2,0.6-0.4,0.9-0.4c0.1,0,0.3,0,0.4,0.1c0.1,0,0.3,0.3,0.8,0.6c0.4,0.4,0.9,0.6,1.5,0.6
		c0.5,0,0.9-0.2,1.3-0.6c0.4-0.4,0.5-1,0.5-1.7c0-0.7-0.2-1.2-0.6-1.6C410.8,130.9,410.3,130.7,409.6,130.7z"/>
	<path fill="#222222" d="M423.4,132.7c-1.2-1.3-2.5-1.9-4.1-1.9c-1.9,0-3.5,0.8-4.9,2.3c-1.4,1.5-2.1,3.6-2.1,6.2
		c0,2.1,0.5,3.9,1.4,5.3c1.2,1.8,2.9,2.7,5.3,2.7c1.3,0,2.5-0.4,3.6-1.1c1-0.7,2-1.9,2.8-3.7l-0.6-0.4c-0.6,1-1.2,1.6-1.8,2
		c-0.5,0.4-1.2,0.6-1.8,0.6c-1.1,0-2-0.5-2.8-1.4c-1-1.2-1.6-2.8-1.7-4.9h8.6C425.2,135.9,424.6,134,423.4,132.7z M416.7,137.3v-0.6
		c0-1.7,0.3-3.1,1-4.1c0.4-0.6,0.8-0.9,1.4-0.9c0.4,0,0.7,0.1,0.9,0.3c0.4,0.3,0.7,0.9,0.9,1.5c0.2,0.7,0.3,1.9,0.3,3.7H416.7z"/>
	<path fill="#222222" d="M433.5,136.7c-1.6-1.1-2.6-1.9-3-2.3c-0.2-0.3-0.3-0.6-0.3-0.9c0-0.4,0.2-0.8,0.5-1.1
		c0.3-0.3,0.7-0.5,1.2-0.5c0.7,0,1.4,0.3,2.2,0.9c0.7,0.6,1.4,1.7,2.1,3.2h0.6l-0.3-5.3h-0.6c-0.3,0.4-0.5,0.6-0.6,0.7
		c-0.1,0.1-0.3,0.1-0.5,0.1c-0.2,0-0.4-0.1-0.7-0.3c-0.8-0.4-1.6-0.6-2.5-0.6c-1.6,0-2.8,0.5-3.6,1.5c-0.8,1-1.2,2.1-1.2,3.3
		c0,1.1,0.4,2.1,1.1,3c0.5,0.6,1.6,1.5,3.3,2.7c1.2,0.8,1.9,1.4,2.2,1.8c0.3,0.4,0.5,0.9,0.5,1.4c0,0.5-0.2,0.9-0.5,1.2
		s-0.8,0.5-1.3,0.5c-0.8,0-1.6-0.4-2.5-1.1c-0.9-0.7-1.6-1.8-2.1-3.3H427l0.3,5.6h0.6c0.2-0.6,0.6-0.8,0.9-0.8
		c0.1,0,0.4,0.1,0.7,0.2c1.2,0.5,2.2,0.7,3,0.7c1,0,1.8-0.2,2.6-0.7c0.8-0.4,1.4-1.1,1.8-1.9c0.4-0.8,0.7-1.7,0.7-2.6
		c0-1-0.3-1.8-0.8-2.6C436.2,138.7,435.1,137.8,433.5,136.7z"/>
	<path fill="#222222" d="M446.1,136.7c-1.6-1.1-2.6-1.9-3-2.3c-0.2-0.3-0.3-0.6-0.3-0.9c0-0.4,0.2-0.8,0.5-1.1
		c0.3-0.3,0.7-0.5,1.2-0.5c0.7,0,1.4,0.3,2.2,0.9c0.7,0.6,1.4,1.7,2.1,3.2h0.6l-0.3-5.3h-0.6c-0.3,0.4-0.5,0.6-0.6,0.7
		c-0.1,0.1-0.3,0.1-0.5,0.1c-0.2,0-0.4-0.1-0.7-0.3c-0.8-0.4-1.6-0.6-2.5-0.6c-1.6,0-2.8,0.5-3.6,1.5c-0.8,1-1.2,2.1-1.2,3.3
		c0,1.1,0.4,2.1,1.1,3c0.5,0.6,1.6,1.5,3.3,2.7c1.2,0.8,1.9,1.4,2.2,1.8c0.3,0.4,0.5,0.9,0.5,1.4c0,0.5-0.2,0.9-0.5,1.2
		s-0.8,0.5-1.3,0.5c-0.8,0-1.6-0.4-2.5-1.1c-0.9-0.7-1.6-1.8-2.1-3.3h-0.6l0.3,5.6h0.5c0.2-0.6,0.6-0.8,0.9-0.8
		c0.1,0,0.4,0.1,0.7,0.2c1.2,0.5,2.2,0.7,3,0.7c1,0,1.8-0.2,2.6-0.7c0.8-0.4,1.4-1.1,1.8-1.9c0.4-0.8,0.7-1.7,0.7-2.6
		c0-1-0.3-1.8-0.8-2.6C448.8,138.7,447.7,137.8,446.1,136.7z"/>
	<path fill="#222222" d="M506.5,128.8h-0.4c-0.3,0-0.3-0.1-0.3-0.3v-2h0.8v-0.6h-0.8v-0.6c0-0.3,0-0.6,0.5-0.6c0.1,0,0.2,0,0.3,0v0
		c-0.2,0-0.4,0.2-0.4,0.4c0,0.3,0.3,0.5,0.6,0.5c0.4,0,0.6-0.3,0.6-0.6c0-0.7-0.9-0.9-1.5-0.9c-1.2,0-1.7,0.5-1.7,1.6v0.2h-0.7v0.6
		h0.7v2c0,0.2-0.1,0.3-0.3,0.3h-0.4v0.6h2.9V128.8z"/>
	<path fill="#222222" d="M494.4,125.3v3.2c0,0.2-0.1,0.3-0.4,0.3h-0.6v0.7h3.5v-0.7h-0.6c-0.2,0-0.4-0.1-0.4-0.3v-1.3h0.3
		c0.5,0,0.7,0.2,0.7,0.5v0.3h0.8v-2.4h-0.8v0.3c0,0.3-0.2,0.5-0.7,0.5h-0.3V125h0.9c1.2,0,1.7,0.2,1.7,1.3h0.8v-2h-6.1v0.7h0.6
		C494.3,125,494.4,125.1,494.4,125.3z"/>
	<path fill="#222222" d="M501.6,125.5c0.4,0,0.8-0.3,0.8-0.7c0-0.4-0.3-0.7-0.8-0.7c-0.4,0-0.8,0.3-0.8,0.7
		C500.8,125.2,501.2,125.5,501.6,125.5z"/>
	<path fill="#222222" d="M500.9,126.8v1.7c0,0.2-0.1,0.3-0.3,0.3h-0.4v0.6h2.9v-0.6h-0.4c-0.3,0-0.3-0.1-0.3-0.3v-2.7h-2.3v0.6h0.4
		C500.8,126.4,500.9,126.5,500.9,126.8z"/>
	<path fill="#222222" d="M511.7,128.2h-1.1c-0.1,0.5-0.6,0.7-0.9,0.7c-0.8,0-0.9-0.5-0.9-1.1h3c0-1.2-0.8-2.1-2.3-2.1
		c-1.3,0-2.3,0.7-2.3,1.9c0,1.2,0.7,1.9,2.3,1.9C510.5,129.6,511.5,129.2,511.7,128.2z M508.8,127c0-0.4,0.2-0.7,0.7-0.7
		c0.4,0,0.7,0.3,0.7,0.7v0.2h-1.4V127z"/>
	<path fill="#222222" d="M500.7,130.2c-4.9,0-8.3,3.5-8.3,8.5c0,5.5,3,8.5,8.3,8.5c3.6,0,7.4-1.8,7.9-5.9l0-0.3h-4.2l0,0.2
		c-0.3,1.8-1.9,2.7-3,2.7c-2,0-2.9-1.3-3-4.2h10.5v-0.2C509.1,133.8,505.8,130.2,500.7,130.2z M503,136.6h-4.4v-0.6
		c0-1.7,0.8-2.6,2.2-2.6c1.4,0,2.2,1,2.2,2.6V136.6z"/>
	<path fill="#222222" d="M479.3,127.5h1.6c1,0,1,0.6,1,0.8v5h-6.6v-4.6c0-1,0.4-1.2,1-1.2h1.6v-3.4h-12.3v3.4h2.2c0.5,0,1,0.1,1,0.7
		v14c0,0.5-0.2,1.1-1,1.1h-2.2v3.4h12.2v-3.4h-1.5c-0.7,0-1-0.3-1-0.9v-5.7h6.6v5.7c0,0.7-0.2,0.9-1,0.9h-1.5v3.4h12.2v-3.4h-2.2
		c-0.7,0-1-0.3-1-1v-13.7c0-0.5,0.2-1.1,1-1.1h2.2v-3.4h-12.3V127.5z"/>
	<path fill="#222222" d="M554.3,142.4v-18.3h-8.4v3.1h1.7c0.7,0,0.9,0.3,0.9,1.2v13.9c0,0.9-0.2,1.2-0.9,1.2H546v3.1h10.7v-3.1h-1.5
		C554.5,143.6,554.3,143.3,554.3,142.4z"/>
	<path fill="#222222" d="M574.5,142.4v-18.8h-8.2v3.1h1.5c0.7,0,0.9,0.3,0.9,1.2v4c-0.8-1.1-2.4-1.7-4.2-1.7c-5.9,0-6.5,6-6.5,8.5
		c0,2.6,0.6,8.5,6.5,8.5c2,0,3.5-0.8,4.5-2.4v1.9h7.9v-3.1h-1.5C574.7,143.6,574.5,143.3,574.5,142.4z M566.4,143.7
		c-1.5,0-2.3-1.7-2.3-5.1c0-3.4,0.8-5.1,2.3-5.1c1.5,0,2.3,1.7,2.3,5.1C568.7,142,567.9,143.7,566.4,143.7z"/>
	<path fill="#222222" d="M521.5,130.2c-1.4,0-2.7,0.9-3.6,2.5v-2h-8v3.1h1.5c0.7,0,0.9,0.3,0.9,1.2v7.4c0,0.9-0.2,1.2-0.9,1.2h-1.5
		v3.1h10.7v-3.1h-1.5c-0.7,0-0.9-0.3-0.9-1.2v-6c0-1.5,1-3.6,2.5-3.6c0.2,0,0.3,0,0.5,0.1c-0.9,0.3-1.4,1.1-1.4,2.1
		c0,1.5,1.1,2.4,2.8,2.4c1.3,0,2.8-1.3,2.8-3.2C525.4,131.9,523.7,130.2,521.5,130.2z"/>
	<path fill="#222222" d="M542.7,141.6c0,1.9-0.4,2.1-0.8,2.1c-0.2,0-0.4,0-0.4-1.1v-6.2c0-2.4-0.6-4-1.8-5c-1.1-0.8-2.7-1.2-5.2-1.2
		c-2.3,0-7.6,0.4-7.6,4.5c0,1.6,1.2,2.7,3,2.7c1.4,0,2.8-0.7,2.8-2.3c0-1.1-0.8-1.7-1.7-2c0.5-0.2,1.2-0.4,2-0.4
		c1.9,0,2.9,0.9,2.9,2.7c0,1.8-1.8,2.1-3.9,2.4c-2.6,0.4-5.6,0.9-5.6,4.5c0,3.3,1.7,4.9,5.2,4.9c2,0,3.6-0.7,4.8-2.2
		c0.6,1.3,1.9,2.2,3.6,2.2c3.7,0,5-1.2,5-4.6v-2.1h-2.2V141.6z M535.7,141.1c0,1.7-0.7,2.6-2.1,2.6c-0.7,0-1.6-0.3-1.6-1.6
		c0-1.3,1.2-1.8,2.5-2.3c0.4-0.2,0.8-0.3,1.2-0.5V141.1z"/>
	<path fill="#222222" d="M627.4,126.7v1.7c0,0.2-0.1,0.3-0.2,0.3h-0.3v0.7h2.1v-0.7h-0.2c-0.2,0-0.2-0.1-0.2-0.3V127
		c0-0.3,0.2-0.6,0.5-0.6c0.4,0,0.5,0.2,0.5,0.7v1.3c0,0.2-0.1,0.3-0.2,0.3h-0.2v0.7h2v-0.7h-0.3c-0.2,0-0.2-0.1-0.2-0.3v-1.5
		c0-0.9-0.3-1.3-1-1.3c-0.5,0-0.8,0.2-1.1,0.6v-0.5h-1.6v0.7h0.3C627.4,126.4,627.4,126.5,627.4,126.7z"/>
	<path fill="#222222" d="M625,129.5c0.7,0,1.5-0.4,1.6-1.4l0,0h-0.8l0,0c-0.1,0.4-0.4,0.6-0.6,0.6c-0.4,0-0.6-0.3-0.6-1h2.2v0
		c0-1.3-0.7-2.1-1.7-2.1c-1,0-1.7,0.8-1.7,2C623.3,128.8,623.9,129.5,625,129.5z M624.5,126.9c0-0.4,0.2-0.6,0.5-0.6
		c0.3,0,0.5,0.2,0.5,0.6v0.2h-0.9V126.9z"/>
	<path fill="#222222" d="M633.7,125.6c-0.3,0-0.6,0.2-0.8,0.6v-0.5h-1.6v0.7h0.3c0.2,0,0.2,0.1,0.2,0.3v1.7c0,0.2-0.1,0.3-0.2,0.3
		h-0.3v0.7h2.2v-0.7h-0.3c-0.2,0-0.2-0.1-0.2-0.3V127c0-0.4,0.2-0.9,0.5-0.9c0.1,0,0.1,0,0.1,0c-0.2,0.1-0.3,0.2-0.3,0.5
		c0,0.4,0.3,0.5,0.6,0.5c0.3,0,0.6-0.4,0.6-0.7C634.5,126,634.2,125.6,633.7,125.6z"/>
	<path fill="#222222" d="M621.3,125.2v3.2c0,0.2-0.1,0.3-0.2,0.3h-0.3v0.7h2.2v-0.7h-0.3c-0.2,0-0.2-0.1-0.2-0.3v-4.2h-1.7v0.7h0.3
		C621.2,124.9,621.3,124.9,621.3,125.2z"/>
	<path fill="#222222" d="M619.2,129.1l0.1,0.4h0.6v-1.8c0-0.1,0-0.3,0.2-0.3h0.3v-0.7h-2.5v0.7h0.4c0.2,0,0.2,0.2,0.2,0.3v0.7
		c0,0.3-0.3,0.4-0.5,0.4c-0.8,0-1.1-0.6-1.1-1.9c0-1.3,0.4-2,1.1-2c0.7,0,1,0.7,1,1.4l0,0h0.7v-2.2h-0.7l-0.1,0.4
		c-0.3-0.3-0.7-0.5-1.2-0.5c-1.5,0-2.4,1.1-2.4,2.8c0,1.6,0.9,2.7,2.4,2.7C618.4,129.5,618.9,129.4,619.2,129.1z"/>
	<path fill="#222222" d="M651,128.8c-0.4,0-0.8-0.3-0.9-0.8l0,0h-0.6v1.4h0.6l0.1-0.2c0.3,0.2,0.7,0.3,1.2,0.3
		c0.7,0,1.5-0.3,1.5-1.3c0-0.9-0.8-1.1-1.4-1.3c-0.4-0.1-0.7-0.2-0.7-0.4c0-0.3,0.4-0.3,0.5-0.3c0.2,0,0.4,0,0.5,0.1
		c0.2,0.1,0.3,0.3,0.3,0.5l0,0h0.6v-1.2h-0.5l-0.1,0.2c-0.3-0.2-0.7-0.3-1-0.3c-0.7,0-1.5,0.3-1.5,1.3c0,0.9,0.7,1.1,1.3,1.2
		c0.4,0.1,0.7,0.2,0.7,0.4C651.6,128.8,651.3,128.8,651,128.8z"/>
	<path fill="#222222" d="M647.5,125.6c-1,0-1.7,0.8-1.7,2c0,1.3,0.6,2,1.7,2c0.7,0,1.5-0.4,1.6-1.4l0,0h-0.8l0,0
		c-0.1,0.4-0.4,0.6-0.6,0.6c-0.4,0-0.6-0.3-0.6-1h2.2v0C649.2,126.4,648.5,125.6,647.5,125.6z M647.9,127.1H647v-0.2
		c0-0.4,0.2-0.6,0.5-0.6c0.3,0,0.5,0.2,0.5,0.6V127.1z"/>
	<path fill="#222222" d="M641.8,125.2v3.2c0,0.2-0.1,0.3-0.2,0.3h-0.3v0.7h2.1v-0.7h-0.2c-0.2,0-0.2-0.1-0.2-0.3V127
		c0-0.3,0.2-0.6,0.5-0.6c0.4,0,0.5,0.2,0.5,0.7v1.3c0,0.2-0.1,0.3-0.2,0.3h-0.2v0.7h2v-0.7h-0.3c-0.2,0-0.2-0.1-0.2-0.3v-1.5
		c0-0.9-0.3-1.3-1-1.3c-0.5,0-0.8,0.2-1.1,0.6v-2h-1.6v0.7h0.3C641.7,124.9,641.8,124.9,641.8,125.2z"/>
	<path fill="#222222" d="M638.8,128.3c0,0.8,0.4,1.2,1.1,1.2c0.8,0,1.1-0.4,1.1-1.2v-0.7h-0.6v0.6c0,0.4-0.1,0.5-0.3,0.5
		c-0.2,0-0.2-0.2-0.2-0.3v-2.1h0.8v-0.7H640v-1.4h-0.7l0,0c-0.1,0.9-0.4,1.4-0.9,1.4h0v0.7h0.4V128.3z"/>
	<path fill="#222222" d="M636.4,129.5c1.1,0,1.7-0.8,1.7-2c0-1.2-0.7-2-1.7-2c-1.1,0-1.7,0.8-1.7,2
		C634.7,128.7,635.4,129.5,636.4,129.5z M636.4,126.3c0.4,0,0.5,0.4,0.5,1.3c0,0.9-0.1,1.3-0.5,1.3c-0.4,0-0.5-0.4-0.5-1.3
		C635.9,126.6,636.1,126.3,636.4,126.3z"/>
	<path fill="#222222" d="M635.2,137.9h3.1v-1.8c0-1.5,0.4-1.9,1.7-1.9h2.1l-7.2,8.8l-0.1,0.1v3.6H649V139h-3.1v2
		c0,1.6-0.7,2.4-2.3,2.4h-2l7.5-9.1v-3.3h-13.9V137.9z"/>
	<path fill="#222222" d="M604,138.2h1.9c0.6,0,0.9,0.3,0.9,0.9v2.7c0,1.5-1.7,1.6-2.2,1.6c-3.3,0-4.9-2.5-4.9-7.9c0-5.4,1.6-8,4.9-8
		c2.9,0,4.6,2.9,4.6,5.8l0,0.3h3.5v-9.4h-3.3l-0.5,1.5c-1.4-1.2-3.3-1.9-5.3-1.9c-3.3,0-6.1,1.1-8.1,3.2c-2,2.1-3.1,5.1-3.1,8.7
		c0,7,4.3,11.3,11.2,11.3c2.2,0,4.3-0.6,5.9-1.8l0.6,1.4h3.2v-7.7c0-0.6,0.3-0.9,0.9-0.9h1.7v-3.5H604V138.2z"/>
	<path fill="#222222" d="M631.9,141.5c0,1.9-0.4,1.9-0.7,1.9c-0.1,0-0.2,0-0.2-0.9v-6c0-5-2.6-6-6.8-6c-2.2,0-7.4,0.4-7.4,4.4
		c0,1.6,1.2,2.7,3,2.7c1.4,0,2.8-0.7,2.8-2.4c0-1-0.6-1.6-1.4-1.9c0.4-0.1,0.9-0.2,1.5-0.2c1.8,0,2.6,0.8,2.6,2.5
		c0,1.5-1.4,1.8-3.6,2.2c-2.4,0.4-5.4,0.9-5.4,4.5c0,3.2,1.7,4.8,5,4.8c1.9,0,3.4-0.6,4.6-2c0.6,1.2,1.9,2,3.5,2
		c3.6,0,4.9-1.2,4.9-4.5v-2.1h-2.4V141.5z M625.2,141c0,1.6-0.6,2.4-1.9,2.4c-0.9,0-1.4-0.5-1.4-1.5c0-1.1,0.9-1.5,2.3-2.1
		c0.3-0.1,0.6-0.3,1-0.4V141z"/>
	<path fill="#222222" d="M658.1,130.4c-4.8,0-8.1,3.4-8.1,8.3c0,5.4,2.9,8.3,8.1,8.3c3.5,0,7.2-1.8,7.7-5.8l0-0.4h-4.2l0,0.3
		c-0.2,1.7-1.8,2.5-2.8,2.5c-1.8,0-2.6-1.2-2.7-3.8h10.1v-0.3C666.2,134,663,130.4,658.1,130.4z M660.1,136.6h-3.9v-0.5
		c0-1.5,0.7-2.4,2-2.4c1.2,0,2,0.9,2,2.4V136.6z"/>
	<path fill="#222222" d="M702.2,130.4c-4.8,0-8.1,3.4-8.1,8.3c0,5.4,2.9,8.3,8.1,8.3c3.5,0,7.2-1.8,7.7-5.8l0-0.4h-4.2l0,0.3
		c-0.2,1.7-1.8,2.5-2.8,2.5c-1.8,0-2.6-1.2-2.7-3.8h10.1v-0.3C710.3,134,707.2,130.4,702.2,130.4z M704.2,136.6h-3.9v-0.5
		c0-1.5,0.7-2.4,2-2.4c1.2,0,2,0.9,2,2.4V136.6z"/>
	<path fill="#222222" d="M676.5,141.5c0,1.7-0.4,2-1.1,2c-0.6,0-0.7-0.6-0.7-0.9v-8.5h3.8v-3.2h-3.8v-6H671l0,0.3
		c-0.3,3.8-1.6,5.6-3.8,5.6h-0.3v3.2h2v7.7c0,3.4,1.8,5.2,5.2,5.2c3.7,0,5.5-1.7,5.5-5.2v-3.2h-3.1V141.5z"/>
	<path fill="#222222" d="M690.1,141.5c0,1.7-0.4,2-1.1,2c-0.6,0-0.7-0.6-0.7-0.9v-8.5h3.8v-3.2h-3.8v-6h-3.7l0,0.3
		c-0.3,3.8-1.6,5.6-3.8,5.6h-0.3v3.2h2v7.7c0,3.4,1.8,5.2,5.2,5.2c3.7,0,5.5-1.7,5.5-5.2v-3.2h-3.1V141.5z"/>
	<path fill="#222222" d="M780.8,130.2c1.7,0,3.1-1.4,3.1-3.1s-1.4-3.1-3.1-3.1c-1.7,0-3.1,1.4-3.1,3.1S779,130.2,780.8,130.2z"/>
	<path fill="#222222" d="M754.3,130.2c1.7,0,3.1-1.4,3.1-3.1s-1.4-3.1-3.1-3.1c-1.7,0-3.1,1.4-3.1,3.1S752.6,130.2,754.3,130.2z"/>
	<path fill="#222222" d="M840.1,143.3c-0.6,0-0.8-0.2-0.8-1v-6.1c0-3.9-1.7-5.8-5.2-5.8c-2.3,0-3.8,0.7-5.2,2.4v-1.9h-8.1v3.3h1.6
		c0.6,0,0.8,0.2,0.8,1v7.2c0,0.9-0.2,1-0.8,1h-1.6v3.3h10.3v-3.3H830c-0.6,0-0.8-0.2-0.8-1v-6c0-1.2,0.8-2.4,2-2.4
		c1.8,0,2.1,0.9,2.1,2.8v5.5c0,0.9-0.2,1-0.8,1h-1v3.3h10.1v-3.3H840.1z"/>
	<path fill="#222222" d="M788,137.8h3.2V136c0-1.5,0.4-1.9,1.8-1.9h2.2l-7.6,8.9v3.6h14.7v-7.7h-3.2v2c0,1.6-0.7,2.4-2.4,2.4h-2.1
		l7.8-9.2v-3.3H788V137.8z"/>
	<path fill="#222222" d="M783.9,142.3v-11.5h-8.6v3.3h1.8c0.6,0,0.8,0.2,0.8,1v7.2c0,0.9-0.2,1-0.8,1h-1.7v3.3h10.9v-3.3h-1.6
		C784.1,143.3,783.9,143.2,783.9,142.3z"/>
	<path fill="#222222" d="M770.9,141.5c0,1.7-0.4,2-1.2,2c-0.7,0-0.7-0.6-0.7-0.9v-8.5h3.9v-3.3h-3.9v-6h-3.8l0,0.3
		c-0.4,3.8-1.6,5.7-3.9,5.7h-0.3v3.3h2.1v7.7c0,3.4,1.9,5.2,5.4,5.2c3.8,0,5.7-1.7,5.7-5.2v-3.2h-3.2V141.5z"/>
	<path fill="#222222" d="M757.4,142.3v-11.5h-8.6v3.3h1.8c0.6,0,0.8,0.2,0.8,1v7.2c0,0.9-0.2,1-0.8,1H749v3.3h10.9v-3.3h-1.6
		C757.6,143.3,757.4,143.2,757.4,142.3z"/>
	<path fill="#222222" d="M743.5,138.1c0,2.6-1.5,5.5-4.8,5.5c-3.7,0-5.3-2.4-5.3-8c0-5.4,1.7-8,5.1-8c3.7,0,5,3.1,5,5.8v0.3h3.6
		v-9.4h-3.4l-0.6,1.6c-1.6-1.2-4.6-1.9-6.2-1.9c-6.6,0-11.1,4.8-11.1,11.6c0,7.3,4.3,11.7,11.5,11.7c6.3,0,9.7-3.2,9.8-9.1l0-0.3
		h-3.6V138.1z"/>
	<path fill="#222222" d="M836.2,128.6c0,0.4-0.5,0.4-0.7,0.4c-0.5,0-1.1-0.4-1.2-0.9h-0.7v1.5h0.6l0.1-0.3c0.5,0.3,1,0.4,1.5,0.4
		c0.9,0,1.9-0.4,1.9-1.4c0-1.7-2.7-1.1-2.7-1.9c0-0.3,0.5-0.3,0.7-0.3c0.3,0,0.5,0.1,0.7,0.2c0.2,0.1,0.4,0.3,0.4,0.5h0.7v-1.3h-0.6
		l-0.1,0.3c-0.4-0.2-0.9-0.4-1.3-0.4c-0.9,0-1.9,0.3-1.9,1.4C833.5,128.3,836.2,127.8,836.2,128.6z"/>
	<path fill="#222222" d="M826.4,126.7l0.8,2.8h1.5l0.6-2h0l0.6,2h1.5l0.8-2.8c0.1-0.4,0.3-0.5,0.5-0.5h0.3v-0.7h-1.9v0.7h0.1
		c0.2,0,0.3,0,0.3,0.2c0,0.1,0,0.1,0,0.2l-0.6,2.1h0l-0.6-2.2c0,0,0-0.1,0-0.1c0-0.1,0.1-0.2,0.3-0.2h0.2v-0.7h-2.4v0.7h0.2
		c0.2,0,0.3,0,0.3,0.2c0,0,0,0.1,0,0.1l-0.6,2.1h0l-0.6-2.1c0,0,0-0.1,0-0.1c0-0.1,0.1-0.2,0.3-0.2h0.2v-0.7h-2.5v0.7h0.2
		C826.1,126.1,826.3,126.2,826.4,126.7z"/>
	<path fill="#222222" d="M823.1,129.6c0.9,0,1.9-0.5,2.1-1.5h-1c-0.1,0.5-0.6,0.7-0.9,0.7c-0.7,0-0.9-0.6-0.9-1.2h2.9
		c0-1.4-0.8-2.4-2.2-2.4c-1.2,0-2.2,0.8-2.2,2.2C820.9,128.8,821.6,129.6,823.1,129.6z M822.5,126.8c0-0.4,0.2-0.7,0.7-0.7
		c0.4,0,0.6,0.3,0.6,0.7v0.2h-1.3V126.8z"/>
	<path fill="#222222" d="M819.6,125.3c-0.5,0-0.8,0.4-1,0.8h0v-0.7h-2v0.7h0.4c0.3,0,0.3,0.1,0.3,0.4v1.9c0,0.2-0.1,0.4-0.3,0.4
		h-0.4v0.7h2.8v-0.7h-0.4c-0.3,0-0.3-0.1-0.3-0.4v-1.6c0-0.4,0.3-1,0.7-1c0.1,0,0.2,0,0.3,0.1c-0.3,0.1-0.5,0.2-0.5,0.5
		c0,0.4,0.3,0.6,0.7,0.6c0.4,0,0.7-0.4,0.7-0.8C820.6,125.7,820.1,125.3,819.6,125.3z"/>
	<path fill="#222222" d="M813,129.6c0.6,0,1-0.2,1.3-0.8h0v0.6h2v-0.7h-0.3c-0.3,0-0.3-0.1-0.3-0.4v-4.8h-2.1v0.7h0.4
		c0.3,0,0.3,0.1,0.3,0.4v1.2l0,0c-0.2-0.4-0.7-0.6-1.2-0.6c-1.3,0-1.7,1.1-1.7,2.2C811.3,128.5,811.7,129.6,813,129.6z M813.5,126.1
		c0.5,0,0.7,0.5,0.7,1.4c0,0.9-0.2,1.4-0.7,1.4c-0.5,0-0.7-0.5-0.7-1.4C812.8,126.6,813,126.1,813.5,126.1z"/>
	<path fill="#222222" d="M806.1,126.5v1.9c0,0.2-0.1,0.4-0.3,0.4h-0.3v0.7h2.6v-0.7h-0.2c-0.3,0-0.3-0.1-0.3-0.4v-1.6
		c0-0.4,0.3-0.7,0.6-0.7c0.6,0,0.7,0.3,0.7,0.9v1.5c0,0.2-0.1,0.4-0.3,0.4h-0.2v0.7h2.6v-0.7h-0.3c-0.3,0-0.3-0.1-0.3-0.4v-1.7
		c0-0.9-0.3-1.5-1.3-1.5c-0.7,0-1.1,0.2-1.5,0.8h0v-0.7h-2v0.7h0.4C806.1,126.1,806.1,126.3,806.1,126.5z"/>
	<path fill="#222222" d="M801.2,128.8H801c-0.2,0-0.5,0-0.5-0.2c0-0.1,0-0.3,0.1-0.6l0.1-0.3h1.8l0.2,0.6c0,0.1,0,0.2,0,0.3
		c0,0.1-0.2,0.1-0.5,0.1h-0.3v0.8h3.2v-0.8h-0.3c-0.3,0-0.4-0.1-0.6-0.7l-1.4-4.3H801l-1.4,4.3c-0.2,0.5-0.3,0.7-0.6,0.7h-0.3v0.8
		h2.5V128.8z M801.5,125L801.5,125l0.6,1.9h-1.3L801.5,125z"/>
	<path fill="#222222" d="M792.8,128.3c0,0.9,0.5,1.3,1.4,1.3c1,0,1.5-0.5,1.5-1.3v-0.8H795v0.7c0,0.4-0.1,0.6-0.4,0.6
		c-0.2,0-0.3-0.1-0.3-0.3v-2.4h1.1v-0.7h-1.1v-1.6h-0.9c-0.1,0.7-0.3,1.6-1.2,1.6v0.7h0.6V128.3z"/>
	<path fill="#222222" d="M791.8,127.8c0-2.5-3.8-1.6-3.8-2.7c0-0.6,0.5-0.7,1-0.7c0.8,0,1.6,0.5,1.7,1.4h0.8v-2.1h-0.7l-0.2,0.4
		c-0.5-0.3-1.1-0.5-1.6-0.5c-1.2,0-2.5,0.4-2.5,1.8c0,2.5,3.8,1.5,3.8,2.7c0,0.5-0.5,0.7-1,0.7c-1,0-1.8-0.6-1.9-1.5h-0.8v2.3h0.7
		l0.2-0.5c0.5,0.4,1.2,0.5,1.9,0.5C790.6,129.7,791.8,129.2,791.8,127.8z"/>
	<path fill="#222222" d="M811.7,130.4c-4.9,0-8.4,3.4-8.4,8.4c0,5.4,3,8.4,8.4,8.4c3.6,0,7.5-1.8,8-5.8l0.1-0.4h-4.4l0,0.3
		c-0.3,1.7-1.9,2.5-2.9,2.5c-1.9,0-2.8-1.2-2.8-3.8h10.5v-0.3C820.1,133.9,816.8,130.4,811.7,130.4z M814.2,136.9h-4.8V136
		c0-1.6,0.9-2.8,2.4-2.8c1.5,0,2.4,1.1,2.4,2.8V136.9z"/>
</g>
<g>
	<path fill="#002F63" d="M112.5,14.5h5.3c3.1,0.1,5,0.2,5.8,1.1c0.8,0.8,0.9,2.5,0.8,5.2v46.1c0.1,2.7-0.1,4.4-0.8,5.2
		c-0.8,0.8-2.7,1-5.8,1.1h-5.3v12.3h48.9V73h-5.9c-3.1-0.1-5-0.2-5.8-1.1c-0.8-0.8-0.9-2.5-0.8-5.2V48.4c2.6-0.2,5.4,0.4,6.7,1.4
		c1.6,1.3,2.2,3.7,2.6,11.4l0,0.8H170V23.2h-11.9l0,0.8c-0.2,10-1.5,11.8-9.4,12.1V14.5h5.5c18.6-0.4,21.9,2.7,23.8,22l0.1,0.7h12.2
		v-35h-78V14.5z"/>
	<path fill="#002F63" d="M215.5,23.4c6.6,0,11.9-5.9,10.8-12.7c-0.6-3.9-3.4-7.2-7-8.5c-7.4-2.7-14.8,3.1-14.8,10.1
		C204.6,18.5,209.4,23.4,215.5,23.4z"/>
	<path fill="#002F63" d="M227.7,69V26.4h-31.4V38l4.6,0c4.8,0.2,4.8,0.2,4.7,6.4V69c0,4.3-0.5,4.8-4.8,4.9h-4.5v11.4h40V73.9h-3.9
		C228.1,73.8,227.8,73.4,227.7,69z"/>
	<path fill="#002F63" d="M270.8,69V38.1H281V26.4h-10.3v-6.9c0-4,0.1-5.3,0.6-6.6c0.6-1.7,2.7-3.1,4.8-3.1c0.5,0,1.1,0.1,1.9,0.2
		c-2.2,1.6-3,3.4-3,6.1c0,4.6,4,8.1,9.1,8.1c5.5,0,9.5-4.1,9.5-9.9C293.6,5.8,285.3,0,273,0c-8.6,0-16.4,3.1-20.4,8.1
		c-2.8,3.6-3.7,7.3-3.7,15.8v2.5h-9v11.8h9V69c0,4.3-0.5,4.8-4.8,4.9h-4.5v11.4h41.6V73.9h-5.8C271.3,73.8,270.9,73.6,270.8,69z"/>
	<path fill="#002F63" d="M312.7,24.7C298.2,25.5,285,38.4,284,52.9c-1.4,20.8,11.2,34.5,31.4,34.5c15.8,0,25.8-7.4,29.7-22.1l0.3-1
		h-16.1l-0.1,0.7c-0.6,3.3-1.2,4.8-2.2,5.8c-1.9,2.1-5.5,3.5-9.2,3.5c-3.7,0-6.6-1.3-8.4-3.9c-1.7-2.5-2.4-5.1-2.6-11.2h39.4v-0.8
		c0-9.2-0.3-11.1-2.4-16.1C338.9,30.2,327.8,23.9,312.7,24.7z M307.1,47.7c0.3-4.3,0.7-6,1.6-7.5c1.3-2.1,4.1-3.5,6.9-3.5
		c2.8,0,5.2,1.2,6.5,3.4c1.2,1.7,1.6,3.6,1.8,7.6H307.1z"/>
	<path fill="#002F63" d="M444.9,2.2h-80.8v33h12.6l0-0.8c0.1-8.1,1.6-13.2,4.7-16.2c2.4-2.4,5.9-3.5,11-3.5v49.5
		c0,7.3-0.2,7.4-1.4,7.9c-0.8,0.4-3.3,1-10.8,1h-0.8v12.1h50V73.1h-0.8c-5.7,0-9.1-0.3-10.7-1c-1.2-0.5-1.4-0.8-1.4-8V14.7
		c5,0,8.5,1.1,11,3.5c3.1,3,4.6,8.1,4.7,16.2l0,0.8h12.6V2.2z"/>
	<path fill="#002F63" d="M476.7,24.3c-20.7,0-34,12.2-34,31.1c0,20,12.7,32,34,32c20.9,0,33.9-12.1,33.9-31.5
		C510.6,36.4,497.6,24.3,476.7,24.3z M476.7,75.3c-8.1,0-10.5-4.6-10.5-19.8c0-14.5,2.6-19.2,10.5-19.2c6.9,0,10.4,3,10.4,19.6
		C487.1,72.3,483.6,75.3,476.7,75.3z"/>
	<path fill="#002F63" d="M578.4,69.1V2.2h-31.6v11.5h4.8c2.4,0,3.6,0.3,4.2,0.9c0.6,0.6,0.8,1.8,0.7,4v13.1
		c-5.3-5.2-10-7.2-16.8-7.2c-15,0-24.3,12.2-24.3,32c0,20,8.7,31,24.6,31c7.6,0,12.1-2.1,17.3-8.4v6.2h29.5V74h-3.6
		C579,74,578.5,73.5,578.4,69.1z M547.9,75.2c-3.8,0-8.8-2.1-8.8-20.1c0-11.9,2.9-17.7,8.8-17.7c3.7,0,8.7,1.9,8.7,18.7
		C556.6,69,553.7,75.2,547.9,75.2z"/>
	<path fill="#002F63" d="M662,62.5h-9v5.8c0,4.3-1.1,4.7-2.2,4.7c-0.6,0-2.2,0-2.2-4.7V46.2c0-9.7-0.8-12.6-4.2-15.6
		c-4.3-4-12.9-6.3-22.9-6.3c-17.3,0-28.1,6.3-28.1,16.4c0,5.9,4.6,10.1,11.2,10.1c5.9,0,10.6-3.7,10.6-8.4c0-2.8-1.1-6.1-5.7-7.5
		c2-1,3.8-1.3,6.9-1.3c7.1,0,11.5,3.3,11.5,8.6c0,2.9-1.4,5.4-3.7,6.6c-2.1,1.2-5.4,2.1-12,3.5c-9.9,2-12.1,2.7-15.5,5.4
		c-3.7,2.8-5.8,7.4-5.8,12.5c0,10.4,7.5,17.2,19,17.2c3.2,0,6.5-0.5,9.9-1.6c3.6-1.3,5.8-2.8,9.7-6.6c1.4,2.7,2.6,4.2,4.2,5.3
		c2.6,1.8,6.5,2.8,10.7,2.8c5.9,0,10.5-1.7,13.8-5.1c2.8-3.1,3.8-6.3,3.8-13.3V62.5z M627.4,64.7c0,5.7-2.8,9-7.7,9
		c-3.7,0-6.4-2.4-6.4-5.7c0-1,0.2-1.9,0.6-2.5c1.2-1.9,1.2-1.9,8.8-5.4c0.6-0.3,1.9-0.9,3.5-1.8c0.4-0.2,0.8-0.4,1.2-0.7V64.7z"/>
	<path fill="#002F63" d="M700.6,26.4v11.8h3.5c3.6,0,3.6,0.5,3.6,1.1c0,0.8,0,0.8-1.7,4.8l-7,17.9L691,43.4c-1-2.4-1.3-3.3-1.3-4.1
		c0-0.9,2.2-1.1,4.1-1.1h3.6V26.4h-38.5v11.8l4.1,0c3.1,0.2,4.1,1.3,6.1,6.2l18.7,44.2c-1.8,5.2-3,7.5-5.1,9.8c-2.1,2.4-5.2,4-7.7,4
		c-1.1,0-2.1-0.3-3.3-1.2c5.6,0,9-3.4,9-8.9c0-5.6-4.2-9.4-10.3-9.4c-7.1,0-11.9,5-11.9,12.4c0,9.6,7.6,16.3,18.4,16.3
		c11,0,17.6-6,24.1-22l18.3-44.8c2.4-5.9,2.9-6.2,9.2-6.7l0.8-0.1V26.4H700.6z"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=210"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.fifetoday.co.uk/sport/"  title="Sport" >Sport</a>
</li>
                <li class="breadcrumbs__item tint-90 hover-shade-50">


  	    	     

		<a  href="http://www.fifetoday.co.uk/sport/football/"  title="Football" >Football</a>
</li>
                                    </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/sport/football/east-fife/"  title="East Fife" >East Fife</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/fifers-stats"  title="Fifers Stats" >Fifers Stats</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/sport/football/raith-rovers/"  title="Raith Rovers" >Raith Rovers</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/raith-stats"  title="Raith Stats" >Raith Stats</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/sport/football/local/"  title="Local" >Local</a>
		</li>
	</ul>
	
    	
<ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/business/"  title="Business" >Business</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/opinion/"  title="Opinion" >Opinion</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/regional/"  title="Regional" >Regional</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/national/"  title="National" >National</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.fifetoday.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
																			<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/sport/ice-hockey/"  title="Ice Hockey" >Ice Hockey</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/sport/rugby/"  title="Rugby Union" >Rugby Union</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/sport/scottish-sport/"  title="Scottish Sport" >Scottish Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/sport/national/"  title="National Sport" >National Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.fifetoday.co.uk/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/whats-on/music/"  title="Music" >Music</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/whats-on/arts/"  title="Arts" >Arts</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/whats-on/tv-and-film/"  title="TV & Film" >TV & Film</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/whats-on/eating-out/"  title="Eating Out" >Eating Out</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.fifetoday.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/lifestyle/nostalgia/"  title="Nostalgia" >Nostalgia</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/lifestyle/family/"  title="Family" >Family</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/lifestyle/property/"  title="Property" >Property</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/lifestyle/tech/"  title="Gadgets & Tech" >Gadgets & Tech</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/lifestyle/outdoors/"  title="Outdoors" >Outdoors</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/lifestyle/travel/"  title="Travel" >Travel</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.fifetoday.co.uk/cars/"  title="Cars" >Cars</a>
					</li>
										</ul>
		</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=210"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=210"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=210"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          	<script type="text/javascript" src="/assets/script/minified/taboola/taboola.min.js?v=210"></script>
	

    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "descender-v2",
                placement: "Above Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-above-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-above-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4353531&amp;d=/2.2588/2.16005/2.15998';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">Dalkeith 2-1 St Andrews</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="St Andrews United are forced to defend a Dalkeith set-piece." data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.fifetoday.co.uk/webimage/1.4353530.1485865152!/image/image.jpg" src="data:image/png;base64,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"
					title="St Andrews United are forced to defend a Dalkeith set-piece." />
								</div>
								<figcaption class="image-caption lead-image__caption">
					<h4 class="h4 image-caption__text" data-ellipsize-height="54">
						St Andrews United are forced to defend a Dalkeith set-piece.
					</h4>
				</figcaption>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Tuesday 31 January 2017" pubdate="">
                        <span class="timestamp__time">14:44</span>

                                                    <span class="timestamp__date">Tuesday 31 January 2017</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=210"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool" class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fifetoday.co.uk%2Fsport%2Ffootball%2Fdalkeith-2-1-st-andrews-1-4353531"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.fifetoday.co.uk/sport/football/dalkeith-2-1-st-andrews-1-4353531">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Dalkeith+2-1+St+Andrews&url=http%3A%2F%2Fwww.fifetoday.co.uk%2Fsport%2Ffootball%2Fdalkeith-2-1-st-andrews-1-4353531"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Dalkeith 2-1 St Andrews"
	data-share-link="http://www.fifetoday.co.uk/sport/football/dalkeith-2-1-st-andrews-1-4353531">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fifetoday.co.uk%2Fsport%2Ffootball%2Fdalkeith-2-1-st-andrews-1-4353531" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.fifetoday.co.uk/sport/football/dalkeith-2-1-st-andrews-1-4353531">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=Dalkeith 2-1 St Andrews&body=http://www.fifetoday.co.uk/sport/football/dalkeith-2-1-st-andrews-1-4353531"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Dalkeith 2-1 St Andrews"
	data-email-body="http://www.fifetoday.co.uk/sport/football/dalkeith-2-1-st-andrews-1-4353531">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.4353531)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
	

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<div class="article__cta">
		    <a class="comments-cta" href="javascript:;" onclick="document.location.hash='comments-area';">
													<span class="comments-cta__count">0</span>
								<div class="comments-cta__icon-container">
					<svg class="comments-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
				</div>
				<span class="comments-cta__title">Have your say</span>
			</a>
		</div>
				<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article__lead"><!--PSTYLE=WINT Web Intro--><p>A goal in the last 60 seconds by Dalkeith took away from Saints a well deserved point in a game that saw them dominate for long periods. </p></h3>

				<p>With better final ball and finishing they could have added two or three more to their tally and won the game. </p><p>Dalkeith finished the game better in the last 10 minutes when they pushed for a winner and got it with a minute to go.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>A move from a Saints throw in after three minutes saw a ball knocked down to Falconer but his half volley effort was hit wide. </p><div class="p402_hide">

    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "hybrid-text-links-c-v2",
                placement: "Mobile Mid Article Text Links",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-mid-article-text-links";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-mid-article-text-links' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
</div><p>Saints dominated for the first 10 minutes but Dalkeith had their first real attack at this time thwarted by Saints keeper Mooney who came from goal to block away a chance from the experienced speedy Tansey who received a leg injury in the process. </p><p>Mooney received a yellow card for his tough tackle. </p><p>The resultant foul was deflected by the defensive wall and cleared up field. </p><p>Saints got caught again as Tansey broke clear to move in on goal and slipped it past Saints keeper for the opening goal. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Three minutes into the second half a great low cross into the goal area went on through with no Saints forwards available to hit it home. </p><p>Saints finally scored that much deserved equaliser in 61 minutes when a great run up the right by Schiavone, who played a low cross in for Falconer to fire it home. </p><p>Saints continued to take the game to Dalkeith and for a while it looked like it was just a matter of time before they got another to take the lead. </p><p>Dalkeith rallied as Saints tired during the last 10 minutes and got caught several times short in defence up the right but good defending supported with great goalkeeping kept the home team at bay. </p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>It looked like we would hold out as the 90 minutes passed but just before time McInnes lost possession out near the corner flag and a home forward whipped in a low cross. </p><p>Once again Mooney came and blocked the effort away but it broke to Adams who hit it from three yards into the back of the net. </p><p>If Saints can improve on the finishing they may just grab that elusive win on February 4 at home to Armadale.     </p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/fifenow.jp/native"	data-label="Article"
        data-categories="Football" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="fifenow.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  

    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-b-v2",
                placement: "Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  

    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "alternating-thumbnails-d-v2",
                placement: "Mobile Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      												<div><a id="comments-area" name="comments-area"></a></div>
		<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="ELM.1.4353531" 
			data-plckArticleTitle="Dalkeith 2-1 St Andrews" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.fifetoday.co.uk/sport/football/dalkeith-2-1-st-andrews-1-4353531" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="SSFF.d" 
			data-plckDiscoveryCategories="Football">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
					<script type="text/javascript" src="/assets/script/minified/pluck/pluck-responsive.min.js?v=210"></script>
				<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "ELM.1.4353531",
				plckArticleTitle: "Dalkeith 2-1 St Andrews",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.fifetoday.co.uk/sport/football/dalkeith-2-1-st-andrews-1-4353531",
				plckItemsPerPage : "15", 				plckDiscoverySection: "SSFF.d",
				plckDiscoveryCategories: "Football"
			});
		//});
		</script>
			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=210"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=210"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              

    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-v2",
                placement: "Right Rail Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    						<div id="trendingStoriesContainer1"></div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.63097.1485832830', function(response) {
        var show_slab_title = (response.trim().length > 5);
		if(show_slab_title){
			jQuery("#slab_title_trendingnow").show();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();       	
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>				    				 
			                  

    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "organic-thumbnails-rr",
                placement: "Right Rail Thumbnails Recirc",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails-recirc";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails-recirc' + "-title");
                            taboolaContainer.append("More from Sport");
                    } else {
            if ("mix" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=210"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  

    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-escalator-v2",
                placement: "Mobile Escalator Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.slider = true;
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + '' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=210"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=210"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=210"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-FIFETODA-11237214";
	JP.currentPageName = "Football".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=210"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=210"></script>


<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "ffpl";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=210"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=210"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Fife Today means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Fife Today
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Fife Today</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Join Us On">Join Us On</h3>

<ul>

<li>
    <a href="https://www.facebook.com/FifeFreePress" rel="nofollow" title="Facebook" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    	<g>
    		<g>
    			<path d="M32.004,0C14.325,0,0,14.324,0,31.998S14.325,64,32.004,64C49.676,64,64,49.672,64,31.998S49.682,0,32.004,0z
    				 M40.629,19.795c0,0-2.918,0-4.076,0c-1.433,0-1.729,0.585-1.729,2.087c0,1.248,0,3.612,0,3.612h5.805l-0.572,6.337h-5.264v18.968
    				h-7.532V31.923h-3.923v-6.429h3.923c0,0,0-0.927,0-5.07c0-4.756,2.53-7.231,8.119-7.231c0.915,0,5.212,0,5.212,0L40.629,19.795
    				L40.629,19.795z"></path>
    		</g>
    	</g>
    	</svg>
    </a>
</li>

<li>
    <a href="https://twitter.com/FFP" rel="nofollow" title="Twitter" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    <g>
    	<g>
    		<path d="M32.002,0C14.327,0,0,14.324,0,31.997C0,49.671,14.327,64,32.002,64C49.675,64,64,49.677,64,31.997
    			C63.994,14.324,49.666,0,32.002,0z M45.538,25.879c0.407,9.378-6.369,19.829-18.354,19.829c-3.65,0-7.055-1.108-9.907-2.993
    			c3.429,0.418,6.848-0.566,9.568-2.759c-2.827-0.054-5.211-1.985-6.029-4.638c1.004,0.205,2.007,0.144,2.913-0.111
    			c-3.101-0.645-5.255-3.531-5.171-6.636c0.878,0.496,1.855,0.788,2.928,0.834c-2.876-1.982-3.705-5.905-2.012-8.897
    			c3.189,4.023,7.949,6.689,13.331,6.953c-0.942-4.166,2.131-8.185,6.299-8.185c1.853,0,3.533,0.81,4.715,2.1
    			c1.475-0.297,2.869-0.844,4.119-1.62c-0.479,1.557-1.519,2.867-2.852,3.694c1.307-0.159,2.561-0.518,3.708-1.048
    			C47.889,23.761,46.797,24.934,45.538,25.879z"></path>
    	</g>
    </g>
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/sport/football/east-fife/"  title="East Fife" >East Fife</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/sport/football/raith-rovers/"  title="Raith Rovers" >Raith Rovers</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from Fife Today ">More from Fife Today </h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpsc_fife"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.fifetoday.co.uk/bingo"  target='_blank' title="Bingo" >Bingo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://fifeherald.jpphotosales.co.uk"  target='_blank' title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.fifetoday.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.fifetoday.co.uk/dating"  target='_blank' title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://local.fifetoday.co.uk"  target='_blank' title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.fifetoday.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.fifetoday.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.fifetoday.co.uk/contact-us"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=FFP&utm_source=fife-free-pass&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://recruiters.jobstoday.co.uk?utm_medium=referral&amp;utm_source=fifetoday.co.uk&amp;utm_campaign=footer&amp;utm_term=ros"  target='_blank' title="Advertise a Job" >Advertise a Job</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.fifetoday.co.uk/advertise-with-us"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.localsubsplus.co.uk"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=210"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2017
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=210"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=210"></script>
        
      
                          
	        
      

                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      
								
																																																															
		
		<script type='text/javascript'>
		var _sf_async_config = {};
		
		/** CONFIGURATION START **/
		
		_sf_async_config.uid = 56174;
		_sf_async_config.domain = 'fifetoday.co.uk';
		_sf_async_config.path = "www.fifetoday.co.uk"+window.location.pathname;

					_sf_async_config.sections = "Sport, Football";
			_sf_async_config.authors = "";
				
		/** CONFIGURATION END **/
		
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat
					: function() {
						oldonload();
						loadChartbeat();
					};
		})();
	</script>

</body>
</html>